Allumage 175 sv

Voir le sujet précédent Voir le sujet suivant Aller en bas

Allumage 175 sv

Message  pierrot16 le Dim 25 Juin - 9:45

Bonjour, je reviens vers vous au sujet de ma 175 que j'ai finit de restaurer mais qui tourne mal.... elle démarre, roule parfois bien puis se coupe, j ai changé les pistons, le carbu est je pense ok, mais je pense que l allumage se coupe parfois, comme si c'était intermittent....
Qu'est t qui ferait qu'un allumage pourrait parfois fonctionner et parfois se couper?ou pensez vous à autre chose?
Cordialement, Pierre.
avatar
pierrot16

Messages : 54
Date d'inscription : 24/02/2013
Age : 38
Localisation : angouleme

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Allumage 175 sv

Message  Hubert68 le Dim 25 Juin - 23:50

Bonsoir Pierre,

Dans la recherche de ce type de panne il faut avant tout être "méthodique"
Au moment de l'incident vérifier si l'essence arrive toujours au niveau de la cuve, voir aussi si la bougie génère une étincelle bien franche... ensuite contrôler que le contact se fait correctement au niveau de la clef de contact(coupure dû aux vibrations). Inspecter les contacts des vis platinées et d'une manière générale vérifier si tous les raccordements électriques sont en bon état. La bobine haute tension et le condensateur(en chauffant) peuvent également être à l'origine de ce genre de panne.

Amicalement
Hubert68

Hubert68

Messages : 175
Date d'inscription : 01/01/2011
Age : 77
Localisation : Centre Alsace

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum