Pas d'essence!

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Pas d'essence!

Message  rififit le Jeu 26 Nov - 20:10

Bonsoir
Apres avoir vendu,ma gl 1000 pour ma retraite Very Happy j'ai decidé de remettre en marcha ma sv 175
Je l'avais arretée il y a 3 ans suite a un flotteur percé,j'en avais acheté un autre.Apres des essais de mise en route,j'ai pensé a l'allumage,mais tout OK.demontage du carbu plein de m....normal nettoyage,tout est bon rien de bouché,demarrage impossible Evil or Very Mad !le flotteur neuf n'etant pas identique,j'ai fait divers hauteur,rien,meme sans flotteur pas un eternuement!!c'est pas electrique car quand je met de l'essence direct au cylindre elle demarre au quartpendant 4 seconde Surprised ,pis rien.J'ai le carbu demonté devant les yeux,rien de complique j'ai tout soufflé,et rien!je pense n'avoir rien perdu! un gicleur de puit,et 2 gicleurs un gros et un petit,le carbu est un bing.Si quelqu'un a une idée que je n'aurai pas eue?? Rolling Eyes
avatar
rififit

Messages : 71
Date d'inscription : 02/04/2010
Age : 72
Localisation : Picardie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pas d'essence!

Message  Hubert68 le Jeu 26 Nov - 21:46

Bonsoir rififit,

Ma première idée, après x essais infructueux est de vidanger le carter moteur.
Il est aussi important que le flotteur soit approprié, de même que la taille du gicleur par rapport au type de filtre à air ainsi que la hauteur de l'aiguille dans le puits (3ème cran)...
Amicalement
Hubert68


Hubert68

Messages : 184
Date d'inscription : 01/01/2011
Age : 77
Localisation : Centre Alsace

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pas d'essence!

Message  rififit le Jeu 26 Nov - 22:22

cette machine marchait tres bien avant la mort du flotteur Shocked ,mon idee est aussi le reglage de celui ci,mais alors elle devrai demarrer sans celui ci,meme quelque secondes avant que cela deborde Sad .Le flotteur n'etant pas le meme ,et n'ayant pas plusieurs crans!quelqu"un aurai t'il les cotes moyennes de reglage de l'aigtille,sortie haute et basse,le corps lui est le meme mais la taille et le diametre de l'aiguille du flotteur neuf sont differentes
avatar
rififit

Messages : 71
Date d'inscription : 02/04/2010
Age : 72
Localisation : Picardie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pas d'essence!

Message  Hubert68 le Ven 27 Nov - 1:46

Bonsoir,

Dans mon post précédent je parlais des crans concernant le réglage de l'aiguille du boisseau !!!

S'il s'agit d'un carburateur Bing 1/24/104 le diamètre du flotteur et sa hauteur sont de 32mm.
L'aiguille:
- un cran à la base de l'aiguille (à 1mm de l'extrémité)
- la partie supérieure se terminant par la pointe dépasse du flotteur de 23mm
- longueur totale de l'aiguille: 57 mm
- diamètre de l'aiguille: 2,5 mm sur 50 mm puis 3 mm pour se terminer en pointe.

Au fait, la vidange du bas moteur a donné quoi ?

S'il te faut des photos, communique moi ton adresse email par MP ou ton numéro de téléphone
Bien amicalement
Hubert68

Hubert68

Messages : 184
Date d'inscription : 01/01/2011
Age : 77
Localisation : Centre Alsace

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Pas d'essence!

Message  puch125TT le Ven 27 Nov - 2:24

[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />

[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />

Bonsoir.
Je pense que pour être sûr de ce que tu fais du dois refaire ton carburateur et surtout mettre un flotteur d'origine..
Remplacer le flotteur et son aiguille, le puits d'aiguille et son aiguille, le gicleur principal, le gicleur de ralenti et contrôler le jeu de ton boisseau.
Une fois que tu auras fait cela tu feras un essai et l'on pourra discuter.
Papy PUCH.
avatar
puch125TT

Messages : 298
Date d'inscription : 02/10/2012
Age : 83
Localisation : VAR - Sanary sur Mer

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pas d'essence!

Message  rififit le Ven 27 Nov - 12:15

Bonjour
Merci a vous d'oeuvrer sur mon cas.
Pour le pointeau,pas de doute c'est le bon,marqué bing et aux dimensions que tu dis,par contre le vieux d'origine etait idem sauf l'aiguille plus petite ,55,5 la neuve 57,3.aiguille de 2 mm sur toute la longueur et 3 crans le premier a 5mm du flotteur.j'ai pas encore fait la vidange,maii de demarrer.je n'ai pas encore des gicleurs neuf,les les vieux ont tous ainsi que le carbu nettoyésb a l'ultra son,ils ne sont pas bouchés,le boisson coulisse bien.Je ne pense pas a u pointeau car si la cuve est pleine il devrai demmaré,j'ai une bonne aspiration,car quand elle demarre avec une seringue d'essence,j'etouffe le moteur avec la main plaquée
coordonnées [Vous devez être inscrit et connecté pour voir ce lien] ou sms 0620023829
avatar
rififit

Messages : 71
Date d'inscription : 02/04/2010
Age : 72
Localisation : Picardie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

pas d'essence

Message  saro le Dim 29 Nov - 16:58

Est ce qu'avec le carbu plein d'essence en quickant ta bougie reste sèche ou est elle noyée ?
Si elle reste sèche et que tu n'as pas prise d'air en dehors du carbu c'est que qqchose est obstrué dans le carbu .
avatar
saro

Messages : 59
Date d'inscription : 10/01/2013
Age : 74
Localisation : Namur

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pas d'essence!

Message  rififit le Dim 29 Nov - 22:38

Bonsoir
Merci a tous ceux qui tentent de m'aider I love you .Elle demarre au quart avec une seringue d'essence,donc carbu?démonté les conduites de celui ci sont larges comme des bouches de metro,donc pas bouchées.Le gicleur,plus de 1 mm cela se verrai,de meme que le puit,2,8mm,impossible a boucher!malgré cela la cuve pleine pas d'essence!!aspiration bonne quand je plaque la main les 10 s qu'elle tourne,celle ci est bien aspirée.Meme si cela ne tourne pas bien elle devrai au moins causer! mais rien pas un "pouff" Sad
J'ai purgé le carter,un peu de m...e mais pas beaucoup.je nage encore dans l'encre Suspect
Amities JP
avatar
rififit

Messages : 71
Date d'inscription : 02/04/2010
Age : 72
Localisation : Picardie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Pas d'essence

Message  saro le Lun 30 Nov - 1:10

Tu ne me dis pas si ta bougie se noie ou est sèche quand tu as quické une série de fois !
avatar
saro

Messages : 59
Date d'inscription : 10/01/2013
Age : 74
Localisation : Namur

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Pas d'essence

Message  puch125TT le Lun 30 Nov - 2:49

Bonsoir.
Les carbu BING sont capricieux c'est pour cela que je t'avais dit de replacer tous les gicleurs, flotteur, puits d'aiguille et aiguille à l’exception du boisseau si celui ci n'a pas trop de jeu.. C'est pratiquement la seule façon d’être sûr 'avoir de bonnes conditions pour démarrer ta moto.
Papy PUCH.
avatar
puch125TT

Messages : 298
Date d'inscription : 02/10/2012
Age : 83
Localisation : VAR - Sanary sur Mer

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pas d'essence!

Message  Hubert68 le Lun 30 Nov - 12:06

Bonjour,

Juste une petite remarque... sur les carburateur Bing il est facile d'inverser les gicleurs.
Pour mémoire, sur le corps du carbu, l'emplacement du gicleur principal (110) est marqué par un "H" (Hauptdüse = gicleur principal)

Amicalement
Hubert68

Hubert68

Messages : 184
Date d'inscription : 01/01/2011
Age : 77
Localisation : Centre Alsace

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pas d'essence!

Message  rififit le Mer 2 Déc - 0:49

Bonsoir
Il m'est venu une idée,mais cela fait beaucoup de "Si" Rolling Eyes La batterie etant vieille et pas vaillante,SI,l'aternateur avec le temps ne charge pas Question ,comme quand j'injecte de l'essence elle demarre une dizaine de secondes,la batterie se met peut etre a genou?et l'etincelle est trop faible!je sais c'est un peu leger mais..;j'ai pas trouvé de batterie,et commandé sur eb,en attendant demain je vais essayer "s'il ne pleut pas" Laughing de mettre des cables avec ma ford!
je vous tiens au parfum!Bonne nuit
avatar
rififit

Messages : 71
Date d'inscription : 02/04/2010
Age : 72
Localisation : Picardie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

fait beaucoup de "Si"

Message  puch125TT le Mer 2 Déc - 1:41

Bonsoir

Beaucoup de scie, on se croirait chez un menuisier!!!!!!!!!!!!!!Je rigole.

 Je ne pense pas que la batterie soit à l'origine de ta panne car si cela démarre en mettant de l'essence directement dans le carburateur et que celui ci est branché au réservoir la moto devrait continuer à tourner. Car le stator à ce moment là est auto alimenté dés que le moteur tourne. Branche ta batterie neuve après l'avoir chargée et mis ta moto en configuration d'origine.
Tu parles de brancher ta moto à la batterie de ta voiture. ATTENTION ta batterie est surement un 12 volts.
Amicalement. Papy PUCH.
avatar
puch125TT

Messages : 298
Date d'inscription : 02/10/2012
Age : 83
Localisation : VAR - Sanary sur Mer

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pas d'essence!

Message  rififit le Mer 2 Déc - 1:47

OK, mais les charbons du stator peut etre en mauvais etat?pour la voiture t'inquiette pas elle est l'age de la Puch Very Happy
A demain
avatar
rififit

Messages : 71
Date d'inscription : 02/04/2010
Age : 72
Localisation : Picardie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pas d'essence!

Message  rififit le Mer 2 Déc - 19:45

Salut
Des nouvelles,avec la batterie de la voiture c'est pareil,sauf plus de jus,quand elle tourne avec l'essence injectée!le voyant rouge s'eteint,donc je pense la charge est bonne,par contre le voyant vert reste allumé mais je ne me souviens plus a quoi il sert!!
avatar
rififit

Messages : 71
Date d'inscription : 02/04/2010
Age : 72
Localisation : Picardie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pas d'essence!

Message  rififit le Mer 2 Déc - 21:13

ça y est je me rappelle le point mort!
avatar
rififit

Messages : 71
Date d'inscription : 02/04/2010
Age : 72
Localisation : Picardie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pas d'essence!

Message  Hubert68 le Mer 2 Déc - 22:19

Bonsoir,

Rififit, tu écris:
<<Elle démarre au quart avec une seringue d'essence>>
<<quand elle tourne avec l'essence injecté! le voyant rouge s'éteint>>

Je suppose que l'essence est injecté directement dans la chambre de combustion à travers le trou de la bougie avec une seringue...!!! Dans ce cas, on peut en déduire que l'allumage est OK. En plus, si le voyant rouge s'éteint la dynamo elle charge et le régulateur fonctionne.
Pour moi le problème viendrai donc essentiellement du carburateur mais cela n'exclus pas les autres motifs déjà énumérés précédemment...
La question, concernant l'état de la bougie que "saro" a posé est restée sans réponse... il est important, surtout à distance, d'avoir le maximum de renseignements afin de pouvoir cerner le problème au plus près.
Amicalement
Hubert68

Hubert68

Messages : 184
Date d'inscription : 01/01/2011
Age : 77
Localisation : Centre Alsace

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pas d'essence!

Message  rififit le Jeu 3 Déc - 0:07

l'essence est injectee directement par le carbu,la bougie n'est pas vraiment mouillée,je pense moi aussi que tout vient du carbu,mais pourquoi?tout est OK,les gicleurs ne sont pas bouchés,ni les canaux du carbu apres appel l'essence rempli bien la cuve,meme en tournant mal elle devrai au moins tousser! Shocked je jette l'eponge,je ne suis pas un as en mecanique,mais quand meme,habitué aux vieilles mecaniques,et les collectionneurs du coin viennent souvent se faire depanner ,j'ai "honte"je cale!! Embarassed un carbu (surtout celui la) n'est pas compliqué!!
avatar
rififit

Messages : 71
Date d'inscription : 02/04/2010
Age : 72
Localisation : Picardie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyant vert reste allumé

Message  puch125TT le Jeu 3 Déc - 2:02

Bonsoir.
Voyant vert est le contact de point mort.
Il part de ma petite boite en plastique à l’arriere du moteur.
C'est une mise à la masse qui permet à la lampe de s'allumer. Il y a à l'intérieur une petite lame de ressort.
Pour la marche en configuration d'origine c'est toujours la même chose je pense?
Amicalement
avatar
puch125TT

Messages : 298
Date d'inscription : 02/10/2012
Age : 83
Localisation : VAR - Sanary sur Mer

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pas d'essence!

Message  Hubert68 le Jeu 3 Déc - 13:26

Bonjour,

Encore une piste ???
Sauf erreur de ma part, on n'a pas encore parlé de la vis de richesse !!!
Vérifier:
- ouverture minimum 3/4 de tour.
- que le ressort est d'origine (12,5 mm) Un ressort trop long fausse le réglage

Bonne journée et bon courage
Hubert68

Hubert68

Messages : 184
Date d'inscription : 01/01/2011
Age : 77
Localisation : Centre Alsace

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Pas d'essence

Message  saro le Jeu 3 Déc - 14:32

Après toutes ces propositions , il faudrait t'adresser à qqun de spécialiste en ancêtres pour la démarrer. Qqun de ta région. Ou la conduire chez ce spécialiste !
avatar
saro

Messages : 59
Date d'inscription : 10/01/2013
Age : 74
Localisation : Namur

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pas d'essence!

Message  rififit le Jeu 3 Déc - 18:49

Etant donné que tout est bon,et qu'a 99% cela proviendrai du carbu,si un volontaire pour regarder ce carbu,je suis pret a lui envoyer,avec port retour payé,pour qu'il y jette un oeil (ou les deux) Laughing
avatar
rififit

Messages : 71
Date d'inscription : 02/04/2010
Age : 72
Localisation : Picardie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Carbu

Message  La puce le Jeu 3 Déc - 20:33

Bonjour à tous

Moi j'ai envoyer les carburateurs cher R B O un peut plus de 100 € il y a trois ou quatre ans par carbu et j'ai même fais de réglage pour les trois puch 250 TF,175 SV 250 SG
Salutations à tous
la puce
avatar
La puce

Messages : 58
Date d'inscription : 27/03/2010
Age : 81
Localisation : ouest 49

Voir le profil de l'utilisateur http://fremion.pierre@orange.fr

Revenir en haut Aller en bas

Re: Pas d'essence!

Message  Hubert68 le Jeu 3 Déc - 21:18

Bonsoir rififit,

Compte tenu de mon emploi de temps hivernal, je suis dispo à te rendre ce service.
Je te communique mon adresse par MP
Hubert68

Hubert68

Messages : 184
Date d'inscription : 01/01/2011
Age : 77
Localisation : Centre Alsace

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pas d'essence!

Message  rififit le Jeu 3 Déc - 21:40

Tu es HYPER sympa Very Happy Very Happy ,et au moins je serai plus certain,un avis exterieur sera le bienvenu ,là je nage Rolling Eyes
avatar
rififit

Messages : 71
Date d'inscription : 02/04/2010
Age : 72
Localisation : Picardie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pas d'essence!

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum