Pas d'essence!

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Pas d'essence!

Message  Black SuGuS le Jeu 17 Déc - 10:02

Tout à fait d'accord, Hubert.

Quand ma SG m'a fait le coup du joint spi, j'en ai profité pour tout démonter et changer les roulements au complet.

Mais je dois dire aussi que ma TF roule avec son moteur de 1952 qui n'a jamais été ouvert. Et je suis allé par la route avec elle au dernier rallye de l'Amicale à La Motte Chalancon: 850 km tout compris... Avec pour seul ennui un couvercle de carburateur qui s'est desserré, les pas de vis ayant foiré dans le zamac: retour avec le couvercle fixé par une attache Colson.

A l'entrée de l'hiver, si l'atelier n'est pas trop mal chauffé, je conseillerais aussi le grand démontage. surtout que les pochettes de joints sont déjà là. Il manque encore les roulements!... Et peut-être les pistons et le réalésage si les mesures montrent que c'est nécessaire.
Une facture non négligeable tout de même.

Amicalement.

BS
avatar
Black SuGuS
Modérateur
Modérateur

Messages : 154
Date d'inscription : 18/03/2010
Age : 62
Localisation : Entre Salève et Jura

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pas d'essence!

Message  rififit le Jeu 17 Déc - 12:26

Bonjour
N'ayant pour atelier que le jardin Embarassed ,je vais dans un 1er temps,changer le joint allumage,et tout reserrer,pour l'huile j'avais deja ouvert par le passé le carter et fermer avec de la pate?le sechage,et la pression des pignons tournant,ont peut etre fait cela,je changerai aussi ces joints et apres essai si negatif on verra le reste quand les petits oiseaux el les fleurs seront de retour Very Happy
Pour l'usure je pense qu'elle n'a que 38000 kms,je regardetrai quand meme les pistons
A bientot amicalement Jean Pierre
avatar
rififit

Messages : 71
Date d'inscription : 02/04/2010
Age : 72
Localisation : Picardie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pas d'essence!

Message  Black SuGuS le Ven 18 Déc - 10:52

Ca me parait raisonnable comme programme!

Bonnes fêtes de fin d'année!

Bernard
avatar
Black SuGuS
Modérateur
Modérateur

Messages : 154
Date d'inscription : 18/03/2010
Age : 62
Localisation : Entre Salève et Jura

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pas d'essence!

Message  rififit le Sam 21 Mai - 12:21

Recoucou c'est le printenps je m'y suis remis,j'ai changer le joint spi allumage,et le probleme reste entier,elle ne brule que l'essence que j'injecte,quand je kicke,je n'ai pas d'aspiration entree d'air du carbu,je dirai meme que cel refoule!!,donc l'essence n'est pas aspirée.je ne connais pas le systeme puch,si j'ai compris un piston sert a l'admssion et l'autre echappement,aussi je me dit segment cassé?joint base cylindre fuit?joint culasse fuite?et bien sur joint spi coté embrayage?moins facile a changer!
Pourtant j'ai de la compression mais peut etre sur un cylindre? Rolling Eyes
avatar
rififit

Messages : 71
Date d'inscription : 02/04/2010
Age : 72
Localisation : Picardie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pas d'essence!

Message  Hubert68 le Dim 22 Mai - 11:49

Bonjour Jean Pierre,

J'ai relu furtivement les sujets depuis le début de cette aventure... et à ce stade il me semble judicieux, comme cela a déjà été évoqué, d'ouvrir le moteur et d'effectuer un diagnostic précis.
Alors, bon courage...!!!
Hubert
ps: en cas de besoin, n'hésite pas à me solliciter... même par MP.

Hubert68

Messages : 178
Date d'inscription : 01/01/2011
Age : 77
Localisation : Centre Alsace

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pas d'essence!

Message  Black SuGuS le Mar 24 Mai - 9:41

Hello,
J'ai aussi relu le roman attentivement.
La seule fois où elle a tourné plus de 10 secondes, c'était en fermant l'arrivée d'air du carbu avec la main, et elle s'emballait. C'est donc bien une prise d'air.

Mais depuis, le joint spi côté allumage a été remplacé, et ça ne démarre toujours pas.

C'est que l'autre joint spi doit être HS aussi. La flaque d'huile qui s'est formée quand elle tournait est une indication dans le même sens:

la pression dans le carter se communique au carter de boîte, et fait sortir l'huile par le trou de graissage de la chaîne.

Maintenant, je pense qu'elle ne doit pas tourner, même en mettant la main sur l'entrée d'air. C'était la prise d'air côté allumage qui lui permettait de tourner.

Démontage indispensable!

BS
avatar
Black SuGuS
Modérateur
Modérateur

Messages : 154
Date d'inscription : 18/03/2010
Age : 62
Localisation : Entre Salève et Jura

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pas d'essence!

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum