Un de plus !

Voir le sujet précédent Voir le sujet suivant Aller en bas

Un de plus !

Message  Voxntrain le Sam 15 Avr - 17:12

Bonjour à tous !
J'ai 20 ans et j'habite en Isère, amateur de vieux machins, et aimant beaucoup bricoler les vieilles voitures, j'ai décidé de m'attaquer un peu aux vieilles meules.
J'ai récupéré une Puch SV175
À l'abandon depuis plusieurs décennies mais bien à l'abri, elle est plutôt propre. Pas de rouille du tout ! À part dans le réservoir, laissé vide...
Aucuns papiers.... mais à priori elle daterait d'entre 1953 et 1955.
J'espère bientôt la remettre en route.

À bientôt l'Amicale Puch !
avatar
Voxntrain

Messages : 12
Date d'inscription : 10/04/2017
Age : 20
Localisation : La Mure d'Isère

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Un de plus !

Message  Black SuGuS le Sam 22 Avr - 16:43

Salut, et bienvenue sur ce forum!

De la jeunesse! Voilà qui nous fera du bien!

Très beau départ, cette 175 complète et sans rouille. Pour le réservoir, la solution est toute trouvée: le kit Restom (à trouver facilement sur le Net).

Pour le reste, il faut savoir qu'une Puch ne démarre pas sans batterie (allumage batterie-bobine, et non pas volant magnétique).

(Il y en a qui vont me dire qu'il suffit de la pousser à 30 km/h sur 300 mètres et qu'elle démarre très bien, mais ce n'est pas une solution réaliste)

Donc, première chose à faire: trouver une batterie 6 volts qui se loge dans le compartiment prévu à cet effet, et qui ait la plus grande capacité possible (on en trouve de 12 Ah sur des sites de pièces pour Vespa).

Ensuite, démonter le robinet d'essence qui doit être plein de dépôts et obstrué. Faire le traitement Restom du réservoir. Démonter et nettoyer soigneusement le carbu. Vérifier que le moteur n'est pas bloqué. Vérifier les vis platinées (état des grains, écartement, point d'avance). Vérifier qu'il y a de l'huile dans la boîte. Mettre du mélange à 4% dans le réservoir. Et ça doit démarrer!
Si ça ne démarre pas, c'est parti pour de joyeuses heures de mécanique! Mais le plus probable est que les segments sont gommés dans leurs gorges. Il y a aussi les échappements colmatés, etc. etc.

N'entame pas une restauration de la partie cycle si la moto est en bon état . La meilleure restauration ne vaut pas un bel état d'origine!

On se réjouit d'avoir des nouvelles Laughing

Bernard
avatar
Black SuGuS
Modérateur
Modérateur

Messages : 154
Date d'inscription : 18/03/2010
Age : 62
Localisation : Entre Salève et Jura

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Un de plus !

Message  Voxntrain le Sam 22 Avr - 21:12

Salut ! Aaaah ton message tombe bien concernant la batterie !

Je n'en avais pas sur la mienne. Je ne savais pas qu'il en fallait une. Je me suis escrimé à vérifier tous les câblages, à vérifier les vis platinée et bobine.... faisceau, anti parasite, bougie... pas de jus à la bougie neuve !!

Maintenant je comprends mieux ! Je vais filer en acheter une. J'ai su qu'il y en avait une en tombant sur un schéma électrique pas plus tard qu'aujourdhui.

Juste une question.... où est elle censée se loger, cette batterie ? ? Compartiment gauche sous la selle ? (À l'opposé de celui de la bobine ?)

En attendant, j'ai déjà déposé' Le moteur et déculassé'. C'est en état dedans ! À priori pas de problème à ce niveau là. Les pignons de boite sont en état aussi, je l'ai ouverte. Bref.... je suis content de tes infos tombées du ciel sur la batterie.
Je t'en remercie ! Je vous tiens au jus de l'avancement...... et encore merci pour ces précieux conseils ! ;-)
avatar
Voxntrain

Messages : 12
Date d'inscription : 10/04/2017
Age : 20
Localisation : La Mure d'Isère

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Un de plus !

Message  Hubert68 le Dim 23 Avr - 10:36

Bonjour,
Ouf!!! Ton message me rassure dans ce sens que tu n'as pas réussi à démarrer le moteur faute de batterie...
et ainsi tu as évité de faire de la casse!!!
En effet, comme souvent à l'époque, ces machines ont été remisées suite à une panne et sans aucunes précautions. Le temps ayant fait son effet, il est donc sage de démonter le moteur avant de vouloir le démarrer. De remplacer les pièces usées, en particulier les joints (spi - culasse - embase moteur - carter...) et les roulements. Il est aussi important de vérifier le jeu à la coupe des segments, la tension de la chaine primaire et l'usure des disques d'embrayage etc...

Pour la batterie, inutile d'en monter une avec une capacité supérieure à celle d'origine, à savoir 7 Ah.
Les batteries 6V 4,5 Ah vendus (20 €)par les fournisseurs Autrichiens conviennent parfaitement, à condition
que la puissance installée sur la moto ne dépasse pas la capacité de production de la dynamo.
Le compartiment batterie est bien celui de gauche.
Bon courage
Amicalement
Hubert68

Hubert68

Messages : 173
Date d'inscription : 01/01/2011
Age : 76
Localisation : Centre Alsace

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Un de plus !

Message  Black SuGuS le Dim 23 Avr - 22:02

Bonsoir,

Il y a plusieurs écoles concernant la conduite à tenir avec un moteur qui n'a pas tourné depuis longtemps.
Pour ma part, je suis de ceux qui pensent qu'un moteur (surtout un 2-temps) ne souffrira pas si on le remet en route après avoir simplement vérifié qu'il est correctement lubrifié.
Le seul risque encouru est qu'il ne démarre pas ou mal, mais il ne sera pas endommagé.
Il en irait peut-être autrement avec un 4-temps, où la distribution pourrait avoir été décalée ou une soupape grippée, et il y aurait risque de dégâts. Mais avec un 2-temps, pas de problème.

Pour ce qui est de la taille de la batterie, vu que c'est un point faible des Puch, je reste convaincu qu'une meilleure capacité est toujours bonne à prendre. Mais il est clair qu'une petite batterie fait aussi l'affaire... Pourvu que la dynamo charge bien dès les bas régimes.

Amitiés.

Bernard
avatar
Black SuGuS
Modérateur
Modérateur

Messages : 154
Date d'inscription : 18/03/2010
Age : 62
Localisation : Entre Salève et Jura

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Un de plus !

Message  Voxntrain le Dim 23 Avr - 23:11

Rassure toi Hubert, je ne comptais pas lancer le moteur et partir à la conquête de mes chères Alpes tout de suite ! Je voulais juste vérifier si la bougie pétillait en la posant la culasse, tout d'abord ;-) hors de question de lancer un moteur abandonné comme ça !

À priori, peu de frais SEMBLENT s'annoncer sur cette meule. Je vais donc respecter les 7ah vus sur la RT... par précaution, au cas où la dynamo serait un peu fatiguée, quitte à mettre un peu plus cher.

Bernard, j'ai certes pas encore eu des dizaines de moteurs entre mes mains du haut de mes 20 ans, mais je pense tout de même comme toi, je lui fais confiance à ce moteur.

D'ici Le début de semaine, j'irai me trouver une batterie qui correspond. Si avec ça, étincelle il y a, je commencerai à m'occuper du reste. J'ai enlevé la rouille du réservoir, de ce que je peux voir.... mais j'en suis encore certain... quand tout ça sera parfaitement fait, Je Le passerai à la résine.
Par précaution, j'ai acheté un filtre an carburant que je mettrai entre Le robinet et Le carbu.
Pas vraiment beau, mais je pense que c'est pas de trop, au moins sur quelques pleins au début...

Je vous tiens au jus de l'avancement sur ce topic.

Merci à vous pour ces conseils, cette amitié... ça me rappelle le Forum Dyane et celui des Mercedes w116 sur lesquels je suis inscrit. Chaud au cœur !

Amicalement,
Eliott
avatar
Voxntrain

Messages : 12
Date d'inscription : 10/04/2017
Age : 20
Localisation : La Mure d'Isère

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Un de plus !

Message  Voxntrain le Ven 28 Avr - 13:07

Bonjour à tous !

Bon, bonne nouvelle, batterie adéquate trouvée.
J'ai fabriqué un petit support Dans le compartiment car elle est trop petite.
Ça fonctionne à priori très bien, les feux fonctionnent et surtout j'ai une étincelle bien vaillante !

Merci pour votre précieuse aide.

Je vais par précaution rajouter un inter' sur la batterie. Ce ne sera pas une moto qui roulera quotidiennement alors bon... ce sera mieux comme ça.

À bientôt les Puchistes !
avatar
Voxntrain

Messages : 12
Date d'inscription : 10/04/2017
Age : 20
Localisation : La Mure d'Isère

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Un de plus !

Message  Hubert68 le Ven 28 Avr - 22:14

Bonsoir,

... l'interrupteur c'est bien et s'il n'existe pas déjà, il est prudent de rajouter un fusible dans le circuit.
Bonne restauration
Hubert68

Hubert68

Messages : 173
Date d'inscription : 01/01/2011
Age : 76
Localisation : Centre Alsace

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Un de plus !

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum