ah zut, plus de jus

Voir le sujet précédent Voir le sujet suivant Aller en bas

ah zut, plus de jus

Message  ulysse le Lun 14 Mar - 20:17

bonjour
comme d'habitude, je fais une petite révision et prévois cette année de changer les pièces d'usure de l'allumage : condensateur, charbons ( attention chez rbo, c'est un jeu de 2...inutile d'en acheter 4 ) et vis " platinées "

bien sùr avant je purge l'essence de la dernière sortie automnale ( la ka l'a très bien digéré ) et je charge ma batterie avec mon chargeur " intelligent "
j'enfonce le clou ( de contact ) et ...rien dutout !!! ( pareil à la bougie )

rien qu'à l'idée de faire un feu d'artifice...je frémis et m'enhardis jusqu'à constater qu'à la sortie de la batterie, y a bien du jus ( la tension de la batterie ) et une bonne masse...après ??? c'est ma première vrai panne depuis 1997 ! bien sùr mes bobines très oxydées ne sont pas neuves...et ressembleraient à de l'origine pur jus !

alors si vous avez des idées, je suis tout ouie
à bientôt
ulysse




ulysse

Messages : 67
Date d'inscription : 15/03/2010
Age : 72
Localisation : 69003 lyon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: ah zut, plus de jus

Message  roumimi le Lun 14 Mar - 23:29

Bonsoir

Quant tu dis plus de jus , c'est nulle part même avec ta batterie OK ? ni feu , ni phares enfin rien ?
Regarde du coté du contacteur de phare , au fait j'ai pas fais gaffe c'est une génération SV ou TF , sur la TF c'est parfois entre le clou de contact et la petite goupille a ressort que le contact se fait mal ; sur les SV et SG sur le contacteur HELLA il faut également regarder les lampes témoins , ces dernières assurent la continuité du circuit
Si ta batterie est pleine et bonne tout doit fonctionner y compris l'allumage , si une des bobines est HS en cas de double allumage les deux sont en rade , si ton allumage ne charge pas cela fonctionne quant même un certain temps , regarde au rupteur en l'actionnant a la main si tu a une étincelle , sinon retour au contacteur de phare
Si tu a coincé un fil au remontage de ton allumage et que tu est en court circuit le fusible de batterie grille instantanement , si tu n'a pas mis de fusible , pas raisonnable , c'est celui du contacteur de phare qui claque

En espérant t'être utile
avatar
roumimi

Messages : 33
Date d'inscription : 22/07/2010
Age : 54

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

pas d'electricité

Message  ulysse le Mer 16 Mar - 20:28

roumimi, merci

tout d'abord, il faut préciser qu'il s'agit d'une 250 sg de 1955 avec contacteur neuf
tout fonctionnait et je n'ai rien démonté
mais j'ai fait une charge - sous fusible - comme d'habitude. ( tension obtenue 6.5 volts )
donc rien dans le phare, ampoules de voyant bonnes ( pas de fusible ? )
pas d'étincelle à la bougie, même avec un condensateur neuf; je crois que les bobines...???

je confie ma moto à un homme de l'art - ex agent citroen - qui m'avait dépanné ( chaine hs ) et fait du très bon travail il y a quelques années.
merci pour cette réponse rapide et intéressante

à bientôt
ulysse

ulysse

Messages : 67
Date d'inscription : 15/03/2010
Age : 72
Localisation : 69003 lyon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: ah zut, plus de jus

Message  roumimi le Mer 16 Mar - 20:55

Pas de quoi

A si , a tu regardé si le cerclage de phare est bien a la masse , je ne rappel plus exactement si c'est le cas chez puch mais sur de nombreuse machine le retour de fait par ce dernier
Sur puch il me semble que c'est la vis en dessous qui joue se rôle , en cas de peinture neuve il arrive qu'un mauvais contact se fasse a cet endroit , en petit coup de ménage et c'est bon

Sinon le pro c'est la meilleur solution Very Happy

Bonne soirée
avatar
roumimi

Messages : 33
Date d'inscription : 22/07/2010
Age : 54

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

plus de jus

Message  ulysse le Mer 16 Mar - 21:30

roumimi, bonsoir
remarque tout à fait judicieuse...( comme dans certains cas le trou de mise à l'air libre du bouchon de réservoir )
mais ça marchait " avant " la charge !
et il n'y a pas le moindre volt qui arrive dans le phare...
bonne soirée
ulysse

ulysse

Messages : 67
Date d'inscription : 15/03/2010
Age : 72
Localisation : 69003 lyon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: ah zut, plus de jus

Message  Black SuGuS le Jeu 24 Mar - 0:06

Salut Ulysse,

La première chose à laquelle je pense, c'est le porte-fusible (si tu as mis un fusible sur le fil positif de la batterie juste à la sortie de celle-ci). Ces trucs là sont très exposés, et avec la flotte que nous avons prise à la sortie automnale, il a bien dû en passer un peu dans le coffre de la batterie... 4 mois de repos là-dessus, l'oxydation fait son travail dans le porte-fusible et le courant ne passe plus.
Sinon, vérification à la petite lampe, en commençant au plus près de la batterie et en suivant le circuit connexion après connexion! Faut pas tout de suite baisser les bras, crénom!


Bonne recherche!

Black SuGuS cat
avatar
Black SuGuS
Modérateur
Modérateur

Messages : 154
Date d'inscription : 18/03/2010
Age : 62
Localisation : Entre Salève et Jura

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

en panne

Message  ulysse le Dim 27 Mar - 11:23

black susgus bonjour et merci,

il n'y a pas de fusible...comme ça c'est une source de panne en moine ( je plaisante !!!)
le rendez vs était pris avec l'homme de l'art...il a bien fallu que je la livre !
ns en saurons plus bientôt.
je n'ai pas baissé les bras...ils se sont même allongés quand j'ai hissé la puch dans le trafic...et mes vertèbres ont du se tasser; elle était moins lourde " avant " ???
bref, à défaut de rail ou planche, faites vs aider, ça ira mieux...
bonnes routes printanières à toutes et à tous

ulysse

ulysse

Messages : 67
Date d'inscription : 15/03/2010
Age : 72
Localisation : 69003 lyon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ah, zut, plus de jus...suite et fin

Message  ulysse le Sam 30 Avr - 20:40

le rendez vous était pris...j'ai donc livré mon jouet préféré au jour dit...
ce n'est pas mon contact en tenue à chevrons, d'ailleurs reconverti entretemps en spécialiste d'une marque automobile " forte, " mais un mécanicien moto arborant une marque japonaise qui commence comme un prénom...bref, comme à la télé, pas de marque !!!

et pas raciste me dit prendre toutes les marques sauf une " américaine "question d'outillage...
c'est sa première puch

donc, tout refonctionne, il a posé un fusible tout neuf, remplacé pas mal de cables " vieux et certainement pas d'origine, en tout cas impropres à l'utilisation...et raffraichi le collecteur
j'avais prévu bougies, contacts, charbons, feutre, condensateur...seules les bougies lui ont été nécéssaires...et ça marche.
alors avant de prendre des mesures électriques parfois pas lisibles pour un béotien, de changer des pièces électriques suspectées - parfois à tort - une excellente masse, des contacts propres,
des cosses avec isolants thermoformés, des cables récents et de section adaptée...dixit mon mécanicien électricien !!!
bonne route et peut-être à bientôt à GRYONS
ulysse

ulysse

Messages : 67
Date d'inscription : 15/03/2010
Age : 72
Localisation : 69003 lyon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: ah zut, plus de jus

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum